Queued analysis in Analysis Center shows an error once it is opened - WKB56154
Article number: 56154
SYMPTOMS
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If an analysis is closed before any samples have been acquired OR if an analysis is queued and stops in a way that requires UNIFI to be restarted, the queued analysis cannot be opened
ENVIRONMENT
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UNIFI 1.9.4 (1.9 Service Release 4)
CAUSE
Known defect: INFULA-419
FIX or WORKAROUND
Leave the system running. The analysis will open once data acquisition is complete.
