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Waters

Queued analysis in Analysis Center shows an error once it is opened - WKB56154

Article number: 56154

SYMPTOMS

  • If an analysis is closed before any samples have been acquired OR if an analysis is queued and stops in a way that requires UNIFI to be restarted, the queued analysis cannot be opened

ENVIRONMENT

  • UNIFI 1.9.4 (1.9 Service Release 4)

CAUSE

Known defect: INFULA-419

FIX or WORKAROUND

Leave the system running. The analysis will open once data acquisition is complete.

ADDITIONAL INFORMATION

Refer to WKB53866.

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