Skip to main content
Waters

UNIFI user account is locked - WKB119732

Article number: 119732

SYMPTOMS

  • UNIFI user account is locked due to multiple incorrect login attempts

ENVIRONMENT

  • UNIFI Network
  • UNIFI Workstation

CAUSE

User had several consecutive failed login attempts and the account was locked as a result.

FIX or WORKAROUND

The system administrator should reactivate the user account in question and reset the password.

ADDITIONAL INFORMATION

 

Not able to find a solution? Click here to request help.