Error "[NG14692] Shadow server process not available" appears in mark_bad files in NuGenesis TE_TEMP - WKB90362
Article number: 90362
SYMPTOMS
- NuGenesis Unify print jobs have a .mark_bad file in the TE_Temp folder
- The following error message appears in the mark_bad files:
- [NG14692] Shadow server process not available. Please try again
ENVIRONMENT
- NuGenesis 9 SDMS
CAUSE
An NGTETime.ini file is 0 bytes in size. If the problem affects just one client, then the problem file is likely on the affected machine; if this error affects all UNIFY clients, then the problem file is likely on the NuGenesis web server.
FIX or WORKAROUND
See article WKB66330 for the workaround.
ADDITIONAL INFORMATION
