Error: ORA-12170 TNS: Connect timeout occurred - WKB99962
Article number: 99962
SYMPTOMS
- Logging into Empower raises error "ORA-12170 TNS: Connect timeout occurred"
ENVIRONMENT
- Empower 3 Enterprise
CAUSE
Broadcom software changed the identity of all team members.
FIX or WORKAROUND
Reset the identities of all team members and reboot the server.
ADDITIONAL INFORMATION
id99962, EMP2LIC, EMP2OPT, EMP2SW, EMP3GC, EMP3LIC, EMP3OPT, EMP3SW, EMPGC, EMPGPC, EMPLIC, EMPOWER2, EMPOWER3, EMPSW, SUP