After project backup, unable to see the entry of "integrity" in Project Properties - WKB89660
Article number: 89660
SYMPTOMS
- Backed up project, but project integrity report is not generated within Empower, though backup is completed and user is able to see project integrity report in backup folder
- Message in Empower: "Available tablespace (xx.xx MB) below minimum level (xx.xx MB) to continue copying. Copying aborted.
ENVIRONMENT
- Empower 3
CAUSE
Available tablespace is below minimum level in the project.
FIX or WORKAROUND
Increase the tablespace and then take the project backup.
ADDITIONAL INFORMATION
Prior to Empower 3 Service Release 3, projects created in Empower software received a fixed tablespace quota. Now, projects do not receive quotas. They can use as much disk space as needed, up to the limit of available drive space.
