Skip to main content
Waters

Data buffering on all LAC/Es - New data cannot be reviewed - WKB88959

Article number: 88959

SYMPTOMS

  • All LAC/Es on the network system are running in buffer mode.
  • Cannot review recently acquired data.

ENVIRONMENT

  • Empower 3
  • LAC/E32

CAUSE

Data share is full. Navigate to data drive and look for available space.

FIX or WORKAROUND

  1. Increase space allowed to Data Share.
  2. Archive any remove information to create free space.

ADDITIONAL INFORMATION

 

id88959, LAC32, LAC32C07, LAC32C08, LAC32C09, LAC32C1_4, LAC32C10, LAC32C11, LAC32C12, LAC32C13, LAC32C15, LAC32C16, LAC32C5_6, LACE, LACE32C14

Not able to find a solution? Click here to request help.