"Data Missing" in the Empower Review window - WKB74008
Article number: 74008
SYMPTOMS
- "Data Missing" in the Empower Review window
ENVIRONMENT
- Empower 2
CAUSE
Incorrect raw data path
FIX or WORKAROUND
- Go to Configure System > View > Manage Raw Data.
- Verify that the path listed in the "Default Raw Data Path" section is correct.
- Correct the underlying issue that prevents Empower from accessing the data at the path target.
ADDITIONAL INFORMATION
In this particular case, it is not an Empower issue.
