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Waters

Data is buffering on one LAC/E32 but is not sent to the server - WKB101538

Article number: 101538

SYMPTOMS

  • After acquisition, data is still sitting on the LAC/E box and can be seen in the project folders
  • Per recover.log file, data is buffering on the LAC/E
  • Only one LAC/E in the network is having this issue

ENVIRONMENT

  • Empower 3 Enterprise

CAUSE

WatersService is disabled.

FIX or WORKAROUND

Enable the WatersService and start it. Data will recover in 10 minutes.

ADDITIONAL INFORMATION

 

id101538,

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