UNIFI backups are not working - WKB51649
Article number: 51649
SYMPTOMS
- UNIFI full and incremental backups no longer run
- UNIFI manual backups from WDM do not even start or create a backup set
ENVIRONMENT
- UNIFI
- UNIFI Workstation
- Waters Database Manager
CAUSE
The oraclejobs password has expired.
FIX or WORKAROUND
- Go to the start button, right-click on Computer, and select Manage.
- Expand Local Users and Groups, click on Users, right-click on oraclejobs, and select Properties.
- Clear the "User must change password at next logon" option and add "User cannot change password" and "Password never expires".
- Click Apply, and then click OK.
- Perform a First_Full_LVL0 backup and ensure that it works.
ADDITIONAL INFORMATION
id51649, SUPUNIFI, UNIFISVR, UNIFISW18, UNIFOPT, UNIFQLIC, UNIFSW17, UNIFSW18, UNIFSW19, UNIFWGLIC, UNIFWKLIC