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Waters

Cannot log into UNIFI Client - WKB13846

Article number: 13846
This article is a portion of a Troubleshooting Path.  To begin troubleshooting this issue, please select the link below.

SYMPTOMS

  • Freshly installed work group.
  • User cannot log in.
  • User profile was created.

ENVIRONMENT

UNIFI Workgroup

CAUSE

The user was not assigned a named user license.

FIX or WORKAROUND

  1. Have the administrator log in.
  2. Go to Administration > Licensing > Assign Licenses.
  3. Drag and drop the user in question over to the UNIFI Named User. (Ensure that there is a User slot available.)

ADDITIONAL INFORMATION

 

id13846, SUPUNIFI, UNIFISVR, UNIFISW18, UNIFOPT, UNIFQLIC, UNIFSW17, UNIFSW18, UNIFSW19, UNIFWGLIC, UNIFWKLIC

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