"Insufficient disk space" error in ACQUITY system status - WKB1105
Article number: 1105
SYMPTOMS
- ACQUITY system status: Insufficient Disk Space
ENVIRONMENT
- MassLynx 4.2
- ACQUITY MS Console
- IntelliStart
CAUSE
IntelliStart appears to be checking the hard drive and memory space on the EPC.
FIX or WORKAROUND
- Open the ACQUITY MS Console.
- Select IntelliStart under the mass spec in menu tree.
- Click Configure > IntelliStart Configuration.
- Clear the Disk Space option, and then click OK.
ADDITIONAL INFORMATION
id1105, MLYNX, MLYNXV41, SUPMM