Checksum failed when upgrading Empower - WKB6740
Article number: 6740
SYMPTOMS
- Checksum failed when upgrading from Empower 3 Service Release 1 to Empower 3 Feature Release 3
ENVIRONMENT
- Empower 3
- Enterprise
CAUSE
Checksum file missing in the Empower instrument folder but there is a checksum file in the Empower instrument server folder
FIX or WORKAROUND
- Copy over the checksum file from the Empower instrument server folder to the Empower instrument folder.
- Rename the checksum file in the Empower instrument server folder a new name and give the original name to the checksum file in the Empower instrument folder.
ADDITIONAL INFORMATION
