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Waters

Cannot log in to Windows after Config 16 LAC/E is reimaged - WKB54386

Article number: 54386

SYMPTOMS

  • The default password for the Config 16 LAC/E (the Waters LAC/E serial number) worked fine initially
  • After reimaging the LAC/E using the supplied media, the Waters serial number no longer worked as the password; could not log in to Windows

ENVIRONMENT

  • Configuration 16 LAC/E
  • Windows 7

CAUSE

After reimaging the PC, the password is set to the Dell serial number (aka Service Tag). This tag can be found on the Dell sticker on the box, or from the BIOS where it states "Dell Service Tag".

FIX or WORKAROUND

Enter the Dell Service Tag as the password (using ALL CAPS).

ADDITIONAL INFORMATION

LAC/Es are built the same way, but the password is changed to the Waters serial number before shipping to the customer.

id54386, LAC32, LAC32C07, LAC32C08, LAC32C09, LAC32C1_4, LAC32C10, LAC32C11, LAC32C12, LAC32C13, LAC32C15, LAC32C16, LAC32C5_6, LACE, LACE32C14

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