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Breeze software does not open - WKB3234

Article number: 3234

SYMPTOMS

  • Breeze does not open, and an Oracle connection error appears.

ENVIRONMENT

  • Breeze software

CAUSE

Oracle service in Windows is disabled.

FIX or WORKAROUND

  1. Log in as a Windows Administrator.
  2. Go to Windows Control Panel.
  3. Go to Administrative Tools.
  4. Go to Services, right-click the Oracle service to go to its properties.
  5. Enable the Oracle service and set to Automatic.
  6. Start the Oracle service.
  7. Log in to Breeze.

ADDITIONAL INFORMATION


id3234, BREEZESW, SUPBZ

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