Cannot log in to Empower from server - WKB258763
Article number: 258763
SYMPTOMS
- Users cannot log in to Empower from the Enterprise Database Server
- Users cannot log in from clients and LAC/Es
ENVIRONMENT
- 3.6.1
- Empower Enterprise
CAUSE
The server has an additional network port that adopted the autoconfigure address (169.x.x.x). The effect can be seen in the listener.log.
FIX or WORKAROUND
- Disable the device with the autoconfigure address or configure a static address.
- Reboot the server and test.
ADDITIONAL INFORMATION
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