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Empower LDAP user cannot log in after domain migration - WKB18412

Article number: 18412

SYMPTOMS

  • Empower LDAP user is unable to log in after the domain account was migrated from domain x to domain y

ENVIRONMENT

  • Empower 3 FR2 HF1
  • LDAP

CAUSE

The user's UPN changed.

FIX or WORKAROUND

Assign the new UPN to the existing Empower user account.

ADDITIONAL INFORMATION

 

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