In Empower 3, some channels are not processed - WKB120667
Article number: 120667
SYMPTOMS
- Some channels are not processed, even if the sample set is run with "Run and Process"/"Run and Report" specified
- Message center shows error "Oracle Fetch error with schema W_XXXXXXXXXX trying to get next valid ID, ID returning = 0"
- Unprocessed channel data can be reviewed
ENVIRONMENT
- Empower 3 Workgroup
- Empower 3 Enterprise
CAUSE
Temporary buffering occurred in LAC/E during the sample set run.
FIX or WORKAROUND
- Confirm communication between server and LAC/E.
- Reprocess the sample set.
