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No results produced after batch processing a sample set in Empower 3 - WKB10156

Article number: 10156

SYMPTOMS

  • After batch processing a sample set, no results are generated
  • Tablespace has over 50 MB free
  • Issue occurs regardless of which processing method is used
  • In alter sample, all injections are set to "Don't Process or Report" 

ENVIRONMENT

  • Empower 3

CAUSE

In the Alter Sample window, there is no calibrate or quantitate line at the end of the sample set.

FIX or WORKAROUND

  1. Add a line for calibrate and a line for quantitate at the end of the sample set.
  2. Reprocess the sample set.

ADDITIONAL INFORMATION

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