UNIFI portal login does not work - WKB56863
Article number: 56863
SYMPTOMS
- Login does not work
- UNIFI states "cannot connect to UNIFI server because it's currently starting or unavailable", as it does when services are not running just after reboot
ENVIRONMENT
- UNIFI 1.9.3 Network
CAUSE
The UNIFI server was rebooted while the user account was logged into a portal session.
FIX or WORKAROUND
Identify the client and the Windows user with the open portal session. UNIFI should recover itself when login is repeated from that open portal session (several attempts may be required).
ADDITIONAL INFORMATION
id56863,