Locked out of the waters_connect account - WKB293399
Article number: 293399
SYMPTOMS
- Cannot log in
ENVIRONMENT
- waters_connect
CAUSE
Locked out of the account
FIX or WORKAROUND
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Log in as an Administrator
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In Administration, select Administration > Security.
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Go to Users and click on the account you are locked out of.
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Scroll down to the status and password settings and select Active.
ADDITIONAL INFORMATION
id293399,