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Waters

Locked out of the waters_connect account - WKB293399

Article number: 293399

SYMPTOMS

  • Cannot log in

ENVIRONMENT

  • waters_connect
  • UNIFI Network
  • UNIFI Workstation

CAUSE

Locked out of the account

FIX or WORKAROUND

  1. Log in as an Administrator

  2. In Administration, select Administration > Security.

  3. Go to Users and click on the account you are locked out of.

  4. Scroll down to the status and password settings and select Active.

ADDITIONAL INFORMATION

 

id293399, SUPUNIFI, SUPWC, UNIFISVR, UNIFISW18, UNIFOPT, UNIFQLIC, UNIFSW17, UNIFSW18, UNIFSW19, UNIFWGLIC, UNIFWKLIC

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