In EDS365 analyses, cannot see any data in the EDS dashboards after 31 December 2020 - WKB123860
Article number: 123860
SYMPTOMS
- EDS365 analyses are not reporting any data after December 2020
- This was fixed in SR6 but was inadvertently left out of the SR6 Release Notes
ENVIRONMENT
- SR5 and previous
CAUSE
Details are held in JIRA.
FIX or WORKAROUND
Upgrade to SR6.
ADDITIONAL INFORMATION
A CRI has been raised to acknowledge that all customers need to upgrade to SR6 (CRI-3085).
id123860, WLA