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NuGenesis SDMS error: NG24028 Must be logged into a server - WKB115447

Article number: 115447

SYMPTOMS

  • Error "NG24028 Must be logged into a server"  when you log off SDMS WebVision

ENVIRONMENT

  • NuGenesis 9.0

CAUSE

Conflict with security and privacy settings

FIX or WORKAROUND

Reset Internet Explorer on the client:

  1. Open Internet Explorer, click the Settings icon in the top-right corner, and select Internet options.
  2. Select the Advanced tab > Reset.
  3. In the Reset Internet Explorer Settings dialog box, select Reset.
  4. Restart your computer.

ADDITIONAL INFORMATION

 

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