User cannot log in to Empower, but a few minutes later they can - WKB97572
Article number: 97572
SYMPTOMS
- User was unable to log in to Empower, but a few minutes later they were able to do so
- The error "ORA-12541: TNS: No Listener" was generated on the first login attempt
ENVIRONMENT
- Empower 3 Personal
CAUSE
The Oracle TNS Listener service had not started yet.
FIX or WORKAROUND
Wait a few minutes after booting up the PC before attempting to log in to Empower.
ADDITIONAL INFORMATION
