LDAP users are unable to log in to Empower - WKB63439
Article number: 63439
SYMPTOMS
- LDAP users are unable to log in to Empower
- The local account works correctly
ENVIRONMENT
- Empower 3 Enterprise
CAUSE
The name of the LDAP directory server was changed by IT.
FIX or WORKAROUND
- Open Empower's System Policies.
- Highlight the correct entry in the LDAP Domain Manager window.
- Click the "Edit" button under the list of LDAP Domains.
- Edit the Directory Name server entry to the correct value.
ADDITIONAL INFORMATION
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