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"Data Mismatch" when reviewing data in Empower on one specific client computer - WKB119114

Article number: 119114

SYMPTOMS

  • "Data Mismatch" when reviewing data in Empower on one specific client computer
  • Other Empower clients present the same data with no errors 

ENVIRONMENT

  • Empower 3 Enterprise

CAUSE

User is not logged in to Windows on the problem client with the correct domain account.

FIX or WORKAROUND

Ensure that the account being used to log in to Windows has permissions to read data on the raw data share.

ADDITIONAL INFORMATION

 

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